Commit 9a2e9263 authored by R. Nestler's avatar R. Nestler
Browse files

Add requirements.txt file to install working version of python packages

Just use pip install -r requirements.txt
parent c7494640
meson~=0.51.1
crc16~=0.1.1
pillow~=6.1.0
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment